IPmatika TR31S
- это продвинутая модель для руководящего состава организаций, а также для секретарей, личных помощников - сотрудников, постоянно применяющих телефон в работе. Эта модель имеет USB-порт для подключения USB-носителей, гарнитур, а также Wi-Fi + BT-модуля WB1. Телефон оснащен большим цветным дисплеем и поддерживает работу с модулями расширения ER31 (до 6 модулей одновременно).
Сделано в Российской Федерации!
Функции TR31S
- 25 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Повторный набор, автоответ, прямой IP-вызов
- 11-сторонняя аудио-конференция
- Групповое прослушивание, SMS, экстренный вызов
- Выбор/загрузка мелодии звонка
- Правила набора
- Настройка времени: автоматически или вручную
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- Action URL/URI
- Возможность подключения модуля расширения ER31 (поддержка до 6 модулей; при использовании более 1 модуля требуется подключение дополнительного питания)
- USB-порт для:
- записи разговоров на USB-накопитель
- подключения гарнитуры
- подключения Bluetooth и Wi-Fi-адаптера (WB1)
- Поддержка EHS
Кодеки и настройки голоса
- Передача голоса в формате HD
- Широкополосные кодеки: G.722, Opus
- Узкополосные кодеки: iLBC, G.711(A/μ), G.723, G.729A/B, G.726
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Полнодуплексная громкая связь с поддержкой AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Комплектация TR31S
- IP-телефон IPMATIKA TR31S – 1 шт.
- Проводная телефонная трубка – 1 шт.
- Сетевой кабель Ethernet – 1 шт.
- Подставка – 1 шт.
- Краткое руководство – 1 шт.
- Гарантийный талон – 1 шт.
|
Характеристики |
Значения |
|
Количество SIP-аккаунтов |
25 |
|
Экран |
Цветной ЖК-дисплей 4,3" и разрешением 480x272 |
|
Подсветка экрана |
Да |
|
Поддержка PoE |
Да |
|
Подключение модуля расширения |
Да, поддержка ER31 |
|
Поддержка адаптера беспроводных гарнитур (EHS36) |
Да |
|
Программируемые кнопки |
10(36) |
|
Отображение статуса абонента (BLF) |
Да |
|
Звук HD |
Да |
|
Аудиокодеки |
G.711A/U, G.729A/B, G.723, G.726, iLBC, G.722, Opus |
|
Аудиоконференция |
Да, 11-сторонняя конференция |
|
Локализация |
Да |
|
Локальная записная книга |
Да, до 10000 записей |
|
Удаленная записная книга XML |
Да |
|
Книга LDAP |
Да |
|
SIP SMS |
Да |
|
Громкая связь |
Да |
|
Autoprovision |
Да |
|
Ethernet-порты |
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с |
|
Разъем для подключения гарнитуры |
RJ9, USB |
|
Блок питания в комплекте |
Нет |
|
Возможность крепления на стену |
Да |
|
Шумоподавление |
Да |
|
Bluetooth |
Да, с помощью WB1 |
|
Wi-Fi |
Да, с помощью WB1 |
|
Управление |
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision |
|
Вес устройства |
988г |